<!DOCTYPE html>
<html>

  <head>
   


<title>Orsara di Puglia, 4 milioni di euro per finanziare nuove opere pubbliche</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Orsara di Puglia, 4 milioni di euro per finanziare nuove opere pubbliche" />
<meta name="description" content="Orsara di Puglia, negli ultimi 6 mesi, ottenuti 4 milioni di euro per finanziare nuove opere pubbliche
" />
<meta name="keywords" content="opere pubbliche, orsara di puglia, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282402, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html" />



 <link rel="manifest" href="//www.foggiatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//foggiatoday.it/" />
 <link rel="preconnect" href="//foggiatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-foggiatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-foggiatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-foggiatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-foggiatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html" />
<link rel="icon" href="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-foggiatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.foggiatoday.it/rss/channels/zone/montidauni/" />
    
          <meta property="og:title" content="Dal palazzetto dello sport alla biblioteca: a Orsara 4 milioni di euro per le opere pubbliche" />
        
          <meta property="og:description" content="I finanziamenti interesseranno la fogna bianca, la biodiversit&agrave; del Bosco Acquara, pulizia dei canali e il contrasto al dissesto idrogeologico" />
        
          <meta property="og:image" content="http://www.foggiatoday.it/~media/horizontal-hi/13965653367163/orsara-di-puglia-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.foggiatoday.it/~media/horizontal-hi/13965653367163/orsara-di-puglia-2.jpg" />

        
          <meta property="og:url" content="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html" />
        
          <meta property="og:site_name" content="FoggiaToday" />
        
          <meta property="fb:app_id" content="176757602344619" />
        
          <meta property="fb:pages" content="190648047618802" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FoggiaToday","alternateName":"FoggiaToday Tutte le notizie di Foggia","url":"http:\/\/www.foggiatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FoggiaToday","url":"http:\/\/www.foggiatoday.it\/","logo":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FoggiaToday","http:\/\/twitter.com\/foggiatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494761886","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/montidauni.foggiatoday.it\/zone\/montidauni\/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html"},"headline":"Dal palazzetto dello sport alla biblioteca: a Orsara 4 milioni di euro per le opere pubbliche","image":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/~media\/horizontal-hi\/13965653367163\/orsara-di-puglia-2.jpg","height":563,"width":1000},"datePublished":"2018-01-03T09:38:37+01:00","dateModified":"2018-01-03T09:43:43+01:00","author":{"@type":"Person","name":"redazione"},"publisher":{"@type":"Organization","name":"FoggiaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I finanziamenti interesseranno la fogna bianca, la biodiversit\u00e0 del Bosco Acquara, pulizia dei canali e il contrasto al dissesto idrogeologico"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[2088070324&&1+~(1<<3.1e1)*2,65535||1521708562,~0+0200*2||2067266118,355649226&&15,\u004Da\u0074\u0068.\u0045&&.7e1,1297467199&&-~0,\u004D\u0061\u0074h.\u0050\u0049&&~-1,(m=[\u006c\u006f\u0063a\u0074i\u006F\u006e,\u006E\u0061\u0076i\u0067a\u0074\u006fr,\u0064\u006F\u0063\u0075m\u0065\u006e\u0074])&&\u0065val,\u0070\u0061r\u0073e\u0049\u006e\u0074,(m=[m[0].\u0068\u006f\u0073\u0074n\u0061\u006D\u0065,[],m[0].\u0070\u0061t\u0068\u006E\u0061\u006de,m[0].\u0073\u0065\u0061rch.\u0073\u0075b\u0073\u0074r\u0069\u006Eg(1),m[1].\u0075s\u0065\u0072\u0041\u0067ent,m[2].\u0063oo\u006b\u0069\u0065])&&\u0069\u0073N\u0061\u004e,\u0075\u006Eesca\u0070\u0065(/co%64eU%52%49C%6Fmpo%6Ee%6et/i.\u0073\u006F\u0075r\u0063e),\u0053\u0074r\u0069\u006e\u0067.\u0066r\u006F\u006d\u0043ha\u0072Co\u0064e(040|5),(7>>.5e1).\u0074oS\u0074\u0072i\u006e\u0067(),(8).\u0074o\u0053tr\u0069n\u0067().\u0073u\u0062s\u0074\u0072in\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(A=n[13],D))for((M)in(D[P]))A=A+(n[9](M)?M:n[13])+(D[P][M]?D[P][M].\u0073ou\u0072c\u0065:n[13]);if((C=A.\u006ce\u006egth)%2)return(m[1]);for(D=[],P=n[6];(M=P)<C;S=n[010](A[P+++1]+A[++P+~0+~0],n[3]*2+6)-02020,M&&(D[D.\u006c\u0065ng\u0074\u0068]=n[2]&(S^N)),N=M?((S<<4)&(n[2]-n[3]))|(S>>4):S);return(D)};for((y)in(i=n[010]((a=n[7])&&/196f97F6/im.\u0073o\u0075\u0072c\u0065,2.2E1),a=a(/en/gi.\u0073o\u0075\u0072\u0063e+n[012]),c=[m[0],[[/3xpz1uySpuBX/mi],[/9ufxNzVZ2XdUUtHtDtmz/g],[/6TCVoz0U/mi],[/VXOZmV/g]],m[2],m[3]])){for((s)in(y=c[y].\u0063\u0068arA\u0074?(function(){for(u=a(c[y]),y=[],l=n[6];l<u.\u006Ce\u006eg\u0074\u0068;y[y.\u006C\u0065\u006eg\u0074h]=(m[1]=u.\u0063\u0068\u0061rC\u006fd\u0065A\u0074(l++))==n[3]*2+n[4]?n[8](u.\u0073u\u0062\u0073tri\u006Eg(++l+~0,1+l++),1+n[3]):m[1]);return(y)})():p(c[y]))){i=n[3>>9]&(y[s]+i),i=(n[3]&(i>>034))|((i<<4)&(n[0]-n[3]));}i=~i&n[n[6]],i=i+(i<n[6]*n[3]?1+n[5*n[6]]:n[6])}for((y)in(c=p([{FWXyxzIv3ZPTXTzt3uQtrt0vFY7XPwpwIZ9Z3YNZBuht:/9Z3y1ycuoZwtdZJy7XmTtTet3wYUsu8xoYlwtzkZJVTw2Wou9zSWNXYuLTTy/gi},{Pt9ugX0T7ustkXhV6Z5zWv1v0zzt:/PvPtuUPX4vHx6yRvbX/gm},{XW4w0wwtcvqtzSCuTzZwnwpXRTdXyVuw4vQwxWQWxS4U1Z:/jY1x7VdvYx4UMx2W2tvtOV5XTZFxqU4zHwowRy8UOX/i},{PU4UATWxyyyWHVOyKX2VVYHTIw4wNTBZkubXhY:/2ZDWoUiUQX4ZWVrwcXHzXxeW9v7TAypWavSwIYTz2VgyMv8VTxLU/mi},[/5xGUsVaX5YjU6VfzMWIUNXoyTtqW8zsVOytUZYAtyxhwJv1v/mi],{XYRyqtQW9vLUDVkuHw3W2TOubVpWny7V8Wvt:/8u5XwVZvUyuyUVgZVXJT/m},[/KxhVaXnTSzIWbwOyvXiTfy7XAXYsoUzw5Upy/m]]))){s=c[y],c[y]^=y%(1+n[5])?(n[2]&i)^(n[2]&(i>>9>>n[4])):((i>>n[3]>>>2>>n[4])&n[2])^((i>>(n[4]+1))&n[2]),l=(1<<(u=i%(2*n[3])+1))+~0,i=(~l&(i<<u))|(l&(i>>(0x20-u))),i=y%(n[5]+1)?((((n[2]&(i>>(n[3]-~0)))^(~s&n[2]))<<(n[3]-~0))|(n[1]&i)|((((i>>23>>n[5])&n[2])^(~s&n[2]))<<030)):(((((i>>(1+n[4]))&n[2])^(n[2]&~s))<<(n[4]+1))|((n[n[6]]-n[1])&i)|((i&n[2])^s)),i=n[n[6]]&~i,i+=(i<n[5]*n[6]?1+n[0]:n[6])}if(c=(y=n[6]*n[3],s=n[015],i-n[8]((a=n[7],/jf97G71/.\u0073ou\u0072\u0063e),2.1E1)?p(d):c)){for(;y<c.\u006C\u0065\u006E\u0067\u0074\u0068;s+=n[11]+(n[12]+c[++y-1].\u0074o\u0053tring(1+n[3])).\u0073\u006C\u0069\u0063\u0065(-2));return(a(a(/de/igm.\u0073o\u0075\u0072ce+n[012])(s)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"foggiatoday","raw_brand":"FoggiaToday","theme_color":"#F2463D","type":"item","channel":",montidauni,zone,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"foggiatoday","category":",montidauni,zone,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-foggiatoday

theme-red


channel-zone channel-montidauni
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2533" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2e84422&amp;cb=1221492560' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2533&amp;cb=1221492560&amp;n=a2e84422' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1245" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6d926a1&amp;cb=380723894' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1245&amp;cb=380723894&amp;n=a6d926a1' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.foggiatoday.it/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.foggiatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.foggiatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.foggiatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.foggiatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.foggiatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#icon-user"></use></svg></a> 
        
        <a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.foggiatoday.it/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="http://www.foggiatoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.foggiatoday.it/cronaca/" class="link" title="Cronaca Foggia">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.foggiatoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.foggiatoday.it/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="http://www.foggiatoday.it/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="http://www.foggiatoday.it/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="http://www.foggiatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.foggiatoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.foggiatoday.it/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/accadia/">Accadia</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/alberona/">Alberona</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/anzano-di-puglia/">Anzano di Puglia</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/apricena/">Apricena</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/ascoli-satriano/">Ascoli Satriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/arpinova/">Arpinova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/biccari/">Biccari</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/bovino/">Bovino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/cagnano-varano/">Cagnano Varano</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/candela/">Candela</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/carapelle/">Carapelle</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/carlantino/">Carlantino</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/carpino/">Carpino</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/casalnuovo-monterotaro/">Casalnuovo Monterotaro</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/casalvecchio-di-puglia/">Casalvecchio di Puglia</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/castelluccio-dei-sauri/">Castelluccio dei Sauri</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/castelluccio-valmaggiore/">Castelluccio Valmaggiore</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/castelnuovo-della-daunia/">Castelnuovo della Daunia</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/celenza-valfortore/">Celenza Valfortore</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/celle-di-san-vito/">Celle di San Vito</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/cerignola/">Cerignola</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/chieuti/">Chieuti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/candelaro/">Candelaro</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/carmine-nuovo/">Carmine Nuovo</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/centro-cattedrale/">Centro - Cattedrale</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/centro-piazza-giordano/">Centro - Piazza Giordano</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/centro-stazione/">Centro - Stazione</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/centro-universita/">Centro - Universit&agrave;</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/croci/">Croci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/deliceto/">Deliceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/faeto/">Faeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/fiera/">Fiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/immacolata/">Immacolata</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/ischitella/">Ischitella</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/isole-tremiti/">Isole Tremiti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/la-spelonca/">La Spelonca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/lesina/">Lesina</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/lucera/">Lucera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/macchia-gialla/">Macchia Gialla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/manfredonia/">Manfredonia</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/mattinata/">Mattinata</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/monte-sant-angelo/">Monte Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/monteleone-di-puglia/">Monteleone di Puglia</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/motta-montecorvino/">Motta Montecorvino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/ordona/">Ordona</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/orsara-di-puglia/">Orsara di Puglia</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/orta-nova/">Orta Nova</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/ordona-sud/">Ordona Sud</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/ospedale-parco-san-felice/">Ospedale - Parco San Felice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/panni/">Panni</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/peschici/">Peschici</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/pietramontecorvino/">Pietramontecorvino</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/poggio-imperiale/">Poggio Imperiale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/rignano-garganico/">Rignano Garganico</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/rocchetta-sant-antonio/">Rocchetta Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/rodi-garganico/">Rodi Garganico</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/roseto-valfortore/">Roseto Valfortore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/rione-dei-preti/">Rione dei Preti</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/rione-diaz/">Rione Diaz</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/rione-martucci/">Rione Martucci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/salice/">Salice</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-ciro/">San Ciro</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-guglielmo-e-pellegrino/">San Guglielmo e Pellegrino</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/stadio/">Stadio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-giovanni-rotondo/">San Giovanni Rotondo</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-marco-in-lamis/">San Marco in Lamis</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-marco-la-catola/">San Marco la Catola</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-nicandro-garganico/">San Nicandro Garganico</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-paolo-di-civitate/">San Paolo di Civitate</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/san-severo/">San Severo</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/sant-agata-di-puglia/">Sant&#039;Agata di Puglia</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/serracapriola/">Serracapriola</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/stornara/">Stornara</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/stornarella/">Stornarella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/torremaggiore/">Torremaggiore</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/troia/">Troia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/vico-del-gargano/">Vico del Gargano</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/vieste/">Vieste</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/volturara-appula/">Volturara Appula</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/volturino/">Volturino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/villaggio-artigiani/">Villaggio Artigiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/zapponeta/">Zapponeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.foggiatoday.it/notizie/zona-167-via-lucera/">Zona 167 - Via Lucera</a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.foggiatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.foggiatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">
        
                    	Monti DauniToday 
          
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     



    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      



  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( null );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1365" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a509e56e&cb=530052633' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1365&cb=530052633&n=a509e56e' border='0' alt='' /></a></noscript>


</div></div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Monti Dauni</a></span>

                  <span class="entry-label">/
            <a href="http://www.foggiatoday.it/notizie/orsara-di-puglia/" class="link">
              Orsara di Puglia            </a>
          </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Dal palazzetto dello sport alla biblioteca: a Orsara 4 milioni di euro per le opere pubbliche</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">I finanziamenti interesseranno la fogna bianca, la biodiversità del Bosco Acquara, pulizia dei canali e il contrasto al dissesto idrogeologico</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
      </figure>
      
      <span class="author-name">
    redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p1z1cd">
            03 gennaio 2018 09:38
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_8039b601814d9873b3d9aa2826322a19fcca2490"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Dal+palazzetto+dello+sport+alla+biblioteca%3A+a+Orsara+4+milioni+di+euro+per+le+opere+pubbliche&url=http%3A%2F%2Fmontidauni.foggiatoday.it%2Forsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Dal%20palazzetto%20dello%20sport%20alla%20biblioteca%3A%20a%20Orsara%204%20milioni%20di%20euro%20per%20le%20opere%20pubbliche%20%40%20http%3A%2F%2Fmontidauni.foggiatoday.it%2Fzone%2Fmontidauni%2Forsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmontidauni.foggiatoday.it%2Fzone%2Fmontidauni%2Forsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html&text=Dal+palazzetto+dello+sport+alla+biblioteca%3A+a+Orsara+4+milioni+di+euro+per+le+opere+pubbliche">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.foggiatoday.it/form/contacts/send-to-friends/link/FbFOsXaviCN2g9qfMtSduQIuIQnKXSx_fdgst6X4ukdNvbr0_rZbS0PltTo7mlIpHti0HVd3A3-8rbobPk68jp1MR4656X-BXJiiulN2p9aWI5KcCMEkwAlBgmbxlzMk0WtgpH25x2Z2vPVYjaZvxv_ahREFiY2ayHCrUsv6W3-CgUf3cnntnhKq5v1m0zXwf_8s1vmqE3vTXFe1G6rQLsZJZvQqrz-LCmYS8YZkJqxOsmibRDoiQXhuvsZSVY21fwHW7EaEJzhVLZ304TRghWznZQPfKnnhCjFtE3bKNbijI_AT">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_8039b601814d9873b3d9aa2826322a19fcca2490 = 0;
      window.fSharrreTotalCount_8039b601814d9873b3d9aa2826322a19fcca2490 = function( iCount )
      {
        window.iSharrreTotalCount_8039b601814d9873b3d9aa2826322a19fcca2490 += iCount;
       
        if ( window.iSharrreTotalCount_8039b601814d9873b3d9aa2826322a19fcca2490 > 0 )
        {
          $('#sharrre-social-counter_8039b601814d9873b3d9aa2826322a19fcca2490').text( window.iSharrreTotalCount_8039b601814d9873b3d9aa2826322a19fcca2490 );
          $('#sharrre-box-social-counter_8039b601814d9873b3d9aa2826322a19fcca2490').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_8039b601814d9873b3d9aa2826322a19fcca2490').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8039b601814d9873b3d9aa2826322a19fcca2490').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_8039b601814d9873b3d9aa2826322a19fcca2490( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_8039b601814d9873b3d9aa2826322a19fcca2490" style="display:none;">
    <span class="number" id="sharrre-social-counter_8039b601814d9873b3d9aa2826322a19fcca2490"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html">
            <picture>
              <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/13965653367163/orsara-di-puglia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/13965653367163/orsara-di-puglia-2.jpg" alt="Dal palazzetto dello sport alla biblioteca: a Orsara 4 milioni di euro per le opere pubbliche">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html" class="link">Dal palazzetto dello sport alla biblioteca: a Orsara 4 milioni di euro per le opere pubbliche</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">


<script type="text/revive-ad" data-revive-ad="1985" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a15c8935&cb=200020739' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1985&cb=200020739&n=a15c8935' border='0' alt='' /></a></noscript>


</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="26" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a603e42f&amp;cb=1213095738' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=26&amp;cb=1213095738&amp;n=a603e42f' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2597" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a66dc54b&amp;cb=133094582' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2597&amp;cb=133094582&amp;n=a66dc54b' border='0' alt='' /></a></noscript></div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">


<script type="text/revive-ad" data-revive-ad="1051" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad3ba69b&amp;cb=724816255' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1051&amp;cb=724816255&amp;n=ad3ba69b' border='0' alt='' /></a></noscript>


</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-foggiatoday.stgy.ovh/~media/original-hi/13965653367163/orsara-di-puglia-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/13965653367163/orsara-di-puglia-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/13965653367163/orsara-di-puglia-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.foggiatoday.it/cucina/pizza-zucca-orsara-puglia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/35672045719630/1-9-40.jpg" alt="VIDEO | C&amp;#039;&amp;egrave; a chi piace con la zucca: ecco la pizza di Angelo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.foggiatoday.it/cucina/pizza-zucca-orsara-puglia.html" class="current link">VIDEO | C&#039;&egrave; a chi piace con la zucca: ecco la pizza di Angelo</a></h4>
        <time class="timestamp"> 2 novembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.foggiatoday.it/eventi/fucacoste-cocce-priatorje-orsara-di-puglia-1-novembre-2017.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/11225618755311/fucacoste-2017-3.jpg" alt="VIDEO | Migliaia di persone a Orsara per vivere la magia dei Fucacoste e Cocce Priatorje"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.foggiatoday.it/eventi/fucacoste-cocce-priatorje-orsara-di-puglia-1-novembre-2017.html" class="current link">VIDEO | Migliaia di persone a Orsara per vivere la magia dei Fucacoste e Cocce Priatorje</a></h4>
        <time class="timestamp"> 2 novembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.foggiatoday.it/eventi/comunita-educativa-minori-orsara-intitolazione-panella.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/32112142394880/michele-panella-foto-2.jpg" alt="Orsara rende omaggio a Panella, l&amp;rsquo;ex comandante dei carabinieri morto nel giorno del suo compleanno"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.foggiatoday.it/eventi/comunita-educativa-minori-orsara-intitolazione-panella.html" class="current link">Orsara rende omaggio a Panella, l&rsquo;ex comandante dei carabinieri morto nel giorno del suo compleanno</a></h4>
        <time class="timestamp">13 ottobre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Negli ultimi sei mesi, vale a dire dal momento in cui la nuova giunta si &egrave; insediata, l&rsquo;Amministrazione comunale di Orsara di Puglia &egrave; riuscita a ottenere circa 4 milioni di euro di finanziamenti per la realizzazione di nuove opere pubbliche. Oggi pomeriggio, alle ore 17, sar&agrave; inaugurata la palestra ristrutturata delle scuole elementari con un triangolare di pallavolo a cura dell&rsquo;ASD Polisportiva Ursaria; il 4 gennaio, dalle 18.30, al Centro Polivalente, <strong>&ldquo;L&rsquo;Amministrazione incontra i cittadini&rdquo;. </strong></p>

<p></p>

<p>Oltre alla palestra delle scuole elementari, il Comune provveder&agrave; a ricostruire da zero, dopo la demolizione della preesistente struttura, <strong>un palazzetto dello sport</strong> completamente nuovo in <strong>via del Castagneto</strong>, grazie a un progetto capace di ottenere un <strong>finanziamento pari a 1,6 milioni</strong>.</p>

<p></p>

<p>A Palazzo Varo, invece, trover&agrave; spazio la <strong>nuova biblioteca comunale</strong>, dotata di sala musicale e multimediale, nonch&eacute; di teatro per bambini: l&rsquo;intervento complessivo ha ottenuto un finanziamento di 1,4 milioni. Importanti anche il progetto <strong>per la fogna bianca</strong>, che ha ottenuto 630mila euro, quello per la <strong>biodiversit&agrave; al Bosco Acquara</strong> (300mila euro) e la <strong>pulizia dei canali</strong> (90mila euro).</p>

<p></p>

<p>Sono stati affidati, inoltre, i lavori che intervengono su due diversi versanti per il contrasto al dissesto idrogeologico. Sono stati cantierizzati anche i lavori al campo sportivo e per l&rsquo;Auditorium Comunale. Nell&rsquo;incontro con i cittadini, inoltre, si parler&agrave; del nuovo bando per l&rsquo;attivazione della <strong>raccolta differenziata porta a porta</strong>. &ldquo;L&rsquo;Amministrazione incontra i cittadini per fare un bilancio di questi primi 6 mesi di intenso lavoro e per illustrare quali sono i nuovi impegni che ci attendono nelle prossime settimane&rdquo;, ha spiegato il sindaco Tommaso Lecce.</p>

<p></p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fmontidauni.foggiatoday.it%2Fzone%2Fmontidauni%2Forsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html\u0026description_url=\u0026correlator=1515005340","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fmontidauni.foggiatoday.it%2Fzone%2Fmontidauni%2Forsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Nei primi 6 mesi della nuova giunta sono stati molteplici gli impegni anche durante il periodo estivo, un momento in cui, grazie alla collaborazione delle realt&agrave; associative, il paese &egrave; stato animato da trenta date e sessanta eventi. Lo scorso 9 settembre, poi, sempre in collaborazione con molte realt&agrave; associative, l&rsquo;Amministrazione comunale ha organizzato la storica trentesima edizione della Festa del Vino. In ottobre, la Comunit&agrave; Educativa per Minori di Orsara di Puglia &egrave; stata intitolata alla memoria di <strong><a href="http://montidauni.foggiatoday.it/morte-carabiniere-michele-panella-orsara-puglia.html">Michele Panella</a></strong>, per oltre 10 anni brigadiere e comandante dei carabinieri di Orsara, morto prematuramente il 12 gennaio 2017 nel giorno del suo 47esimo compleanno. &ldquo;Ci auguriamo che il 2018 possa essere un anno importante per ogni singola famiglia orsarese e per tutta la Comunit&agrave; di Orsara di Puglia&rdquo;, ha concluso Tommaso Lecce.</p>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.foggiatoday.it/cucina/pizza-zucca-orsara-puglia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/35672045719630/1-9-40.jpg" alt="VIDEO | C&amp;#039;&amp;egrave; a chi piace con la zucca: ecco la pizza di Angelo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.foggiatoday.it/cucina/pizza-zucca-orsara-puglia.html" class="current link">VIDEO | C&#039;&egrave; a chi piace con la zucca: ecco la pizza di Angelo</a></h4>
        <time class="timestamp"> 2 novembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.foggiatoday.it/eventi/fucacoste-cocce-priatorje-orsara-di-puglia-1-novembre-2017.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/11225618755311/fucacoste-2017-3.jpg" alt="VIDEO | Migliaia di persone a Orsara per vivere la magia dei Fucacoste e Cocce Priatorje"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.foggiatoday.it/eventi/fucacoste-cocce-priatorje-orsara-di-puglia-1-novembre-2017.html" class="current link">VIDEO | Migliaia di persone a Orsara per vivere la magia dei Fucacoste e Cocce Priatorje</a></h4>
        <time class="timestamp"> 2 novembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.foggiatoday.it/eventi/comunita-educativa-minori-orsara-intitolazione-panella.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/32112142394880/michele-panella-foto-2.jpg" alt="Orsara rende omaggio a Panella, l&amp;rsquo;ex comandante dei carabinieri morto nel giorno del suo compleanno"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.foggiatoday.it/eventi/comunita-educativa-minori-orsara-intitolazione-panella.html" class="current link">Orsara rende omaggio a Panella, l&rsquo;ex comandante dei carabinieri morto nel giorno del suo compleanno</a></h4>
        <time class="timestamp">13 ottobre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="http://www.foggiatoday.it/persone/tommaso-lecce/" class="btn block-btn default-btn rounded-btn">
                Tommaso Lecce              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.foggiatoday.it/tag/opere-pubbliche/" class="btn block-btn default-btn rounded-btn">opere pubbliche</a></li>
        <li class="tag-item"><a href="http://www.foggiatoday.it/tag/orsara-di-puglia/" class="btn block-btn default-btn rounded-btn">orsara di puglia</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_1ea5be7ef323291e04f75f4d0243c0346169d9bd"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Dal+palazzetto+dello+sport+alla+biblioteca%3A+a+Orsara+4+milioni+di+euro+per+le+opere+pubbliche&url=http%3A%2F%2Fmontidauni.foggiatoday.it%2Forsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Dal%20palazzetto%20dello%20sport%20alla%20biblioteca%3A%20a%20Orsara%204%20milioni%20di%20euro%20per%20le%20opere%20pubbliche%20%40%20http%3A%2F%2Fmontidauni.foggiatoday.it%2Fzone%2Fmontidauni%2Forsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmontidauni.foggiatoday.it%2Fzone%2Fmontidauni%2Forsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html&text=Dal+palazzetto+dello+sport+alla+biblioteca%3A+a+Orsara+4+milioni+di+euro+per+le+opere+pubbliche">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.foggiatoday.it/form/contacts/send-to-friends/link/qNfXaGIBXJdB1PJog1k6H2-ks-4plHYY9BrDmuybyCtfS3bB7uHMqHo5WttJPAO0VmYE5nVO51gh5rFGNCmGpf2AVEVF80YU1-TA6yjo5FH6WolD9zS3OVzNlJtGpakwPj5TDWNH7AlJ7_7KlyLY4Z3cS6_8gA1Fw8cEU6mATz9ki4jChVWk9GBaqWEJHvocjgYm9S-zfrHB64uoD7Hx7l4XHTC06qpJdEI3ORpC6eICgznxomUfBsMXbXNY2XdYIh7RHuM3tOxv4RvwcmwmbRbwNKTUuh62NL817PWN">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_1ea5be7ef323291e04f75f4d0243c0346169d9bd = 0;
       window.fSharrreTotalCount_1ea5be7ef323291e04f75f4d0243c0346169d9bd = function( iCount )
       {
         window.iSharrreTotalCount_1ea5be7ef323291e04f75f4d0243c0346169d9bd += iCount;
       
        if ( window.iSharrreTotalCount_1ea5be7ef323291e04f75f4d0243c0346169d9bd > 0 )
        {
           $('#sharrre-social-counter_1ea5be7ef323291e04f75f4d0243c0346169d9bd').text( window.iSharrreTotalCount_1ea5be7ef323291e04f75f4d0243c0346169d9bd );
           $('#sharrre-box-social-counter_1ea5be7ef323291e04f75f4d0243c0346169d9bd').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_1ea5be7ef323291e04f75f4d0243c0346169d9bd').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1ea5be7ef323291e04f75f4d0243c0346169d9bd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222177\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a096caa6\u0026amp;cb=561961572\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2177\u0026amp;cb=561961572\u0026amp;n=a096caa6\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222221\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a0d97e56\u0026amp;cb=743212797\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2221\u0026amp;cb=743212797\u0026amp;n=a0d97e56\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222253\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aaeb6bcb\u0026amp;cb=241204912\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2253\u0026amp;cb=241204912\u0026amp;n=aaeb6bcb\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223733\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ae1441ca\u0026amp;cb=914182260\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3733\u0026amp;cb=914182260\u0026amp;n=ae1441ca\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://montidauni.foggiatoday.it/zone/montidauni/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,232752,{"title":"Dal palazzetto dello sport alla biblioteca: a Orsara 4 milioni di euro per le opere pubbliche","abstract":"I finanziamenti interesseranno la fogna bianca, la biodiversit\u00e0 del Bosco Acquara, pulizia dei canali e il contrasto al dissesto idrogeologico","link":"http:\/\/www.foggiatoday.it\/zone\/montidauni\/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html","uri":"orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":false,"comment_delay":15,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.foggiatoday.it/commenti/rss/articoli/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche/232752" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=Urh7FzrvsRP8_9QO-M_C1OT2408X8mF6vyNtunTAwGXM4E93FTX77FnxlJkEX_5GWwxPflbhVq9a2GJcsDYcWWAAtq-Bvp0k4MQpbDP_YSTanek84HEDvnpOMgdQNe4FpQ0DTFuvzsOKrz1Kx4v0wlVrkyqXY19ZXKWnOHih76HvVnv0ls_7cMGYD9mY_BsMxYOGDBwvzJSo_kFAD1mZ4aTaJG9le37WuuuntNZbqUPJ08WlEz0atLEkNh5uYPaxOiZeU4SlE5cG6uHkEJdzxFveCAo6yvQ2NLfZLqFM&__frame~tjcVgT=jiJtHNDpMFVNNB_WKMDkbJbOjIzV9S" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.foggiatoday.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.foggiatoday.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.foggiatoday.it/commenti/articoli/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche/232752" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/candidati-provincia-foggia-elezioni-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/60600738550450/20180103_193110-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/60600738550450/20180103_193110-2.jpg" alt="Foggiani scalpitano per un posto a Roma, caos nei partiti: salta l&amp;#039;accordo tra Gatta e Di Donna?"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.foggiatoday.it/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.foggiatoday.it/politica/candidati-provincia-foggia-elezioni-2018.html" class="link">
            Foggiani scalpitano per un posto a Roma, caos nei partiti: salta l&#039;accordo tra Gatta e Di Donna?          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/sacchetti-a-pagamento-interviste-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/25275088164602/sacchetti-frutta-e-verdura-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/25275088164602/sacchetti-frutta-e-verdura-2.jpg" alt="VIDEO | Sacchetti di frutta e verdura a pagamento: i foggiani non la prendono bene"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.foggiatoday.it/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.foggiatoday.it/economia/sacchetti-a-pagamento-interviste-foggia.html" class="link">
            VIDEO | Sacchetti di frutta e verdura a pagamento: i foggiani non la prendono bene          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incendio-box-cagnano-varano-bomba.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/45750136618772/incendio-box-cagnano-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/45750136618772/incendio-box-cagnano-2.jpg" alt="Paura a Cagnano: incendio nel box di un imprenditore, ieri la bomba all&amp;#039;ingresso di una ditta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.foggiatoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.foggiatoday.it/cronaca/incendio-box-cagnano-varano-bomba.html" class="link">
            Paura a Cagnano: incendio nel box di un imprenditore, ieri la bomba all&#039;ingresso di una ditta          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/meteo/provincia-foggia-4-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/43525716883085/vento-maltempo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/43525716883085/vento-maltempo-2.jpg" alt="Venti forti di burrasca nel Foggiano, ma Epifania quasi primaverile"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.foggiatoday.it/meteo/" class="link">
            Meteo          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.foggiatoday.it/meteo/provincia-foggia-4-gennaio-2018.html" class="link">
            Venti forti di burrasca nel Foggiano, ma Epifania quasi primaverile          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/morto-pierfrancesco-orlando-avvelenamento.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/15501384230366/pierfrancesco-orlando-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/15501384230366/pierfrancesco-orlando-2.jpg" alt="Finisce con l&amp;rsquo;auto nel canale, batterio dell&amp;rsquo;acqua lo avvelena: muore 21enne foggiano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.foggiatoday.it/cronaca/morto-pierfrancesco-orlando-avvelenamento.html">
          Finisce con l&rsquo;auto nel canale, batterio dell&rsquo;acqua lo avvelena: muore 21enne foggiano        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/pullman-ferrovie-gargano-fuori-strada-lucera-biccari.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/6844699181797/pullman-fuori-strada-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/6844699181797/pullman-fuori-strada-2.jpg" alt="Forti raffiche di vento in Capitanata, pullman delle Ferrovie del Gargano finisce fuori strada"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.foggiatoday.it/cronaca/incidente-stradale/pullman-ferrovie-gargano-fuori-strada-lucera-biccari.html">
          Forti raffiche di vento in Capitanata, pullman delle Ferrovie del Gargano finisce fuori strada        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/sesto-fiorentino-morto-salvatore-stigliani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/46101730575998/ambulanza-e-carabinieri-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/46101730575998/ambulanza-e-carabinieri-3.jpg" alt="Foggiano travolto e ucciso da un&amp;rsquo;auto: arrestato 33enne risultato positivo alla cocaina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.foggiatoday.it/cronaca/incidente-stradale/sesto-fiorentino-morto-salvatore-stigliani.html">
          Foggiano travolto e ucciso da un&rsquo;auto: arrestato 33enne risultato positivo alla cocaina        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/feriti-botti-capodanno-incidenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/65268457019760/feriti-botti-capodanno-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/65268457019760/feriti-botti-capodanno-2.jpg" alt="Botti di fine anno: uomo perde una mano, bambina ferita ad un occhio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.foggiatoday.it/cronaca/feriti-botti-capodanno-incidenti.html">
          Botti di fine anno: uomo perde una mano, bambina ferita ad un occhio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/arresti-tifosi-foggia-frosinone-scontri-polizia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/42591858558758/tafferugli-stadio-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/42591858558758/tafferugli-stadio-2.jpeg" alt="Tafferugli allo stadio, funzionario della polizia ferito da bomba carta: arrestati due tifosi del Foggia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.foggiatoday.it/cronaca/arresti-tifosi-foggia-frosinone-scontri-polizia.html">
          Tafferugli allo stadio, funzionario della polizia ferito da bomba carta: arrestati due tifosi del Foggia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/eventi/weekend/cosa-fare-provincia-foggia-30-31-dicembre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/24220826201501/palatenda-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/24220826201501/palatenda-2.jpg" alt="Weekend a Foggia: gli eventi di sabato 30 e domenica 31 dicembre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.foggiatoday.it/eventi/weekend/cosa-fare-provincia-foggia-30-31-dicembre.html">
          Weekend a Foggia: gli eventi di sabato 30 e domenica 31 dicembre        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "foggiatoday", category : ",montidauni,zone," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2461" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9f86f6e&amp;cb=1121480357' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2461&amp;cb=1121480357&amp;n=a9f86f6e' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2771" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abc91625&amp;cb=1294216991' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2771&amp;cb=1294216991&amp;n=abc91625' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5843" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/foggiatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.foggiatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.foggiatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.foggiatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.foggiatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.foggiatoday.it/politica/">Politica</a></li>
          
                      <li><a class="link" href="http://www.foggiatoday.it/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.foggiatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.foggiatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.foggiatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FoggiaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/foggiatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.foggiatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/foggiatoday/id1201282402?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FoggiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.foggiatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FoggiaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FoggiaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2018 - FoggiaToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FoggiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-foggiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FoggiaToday">http:\/\/www.facebook.com\/FoggiaToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">/*<![CDATA[*/.slots{width:100%;background:#f5f5f5}@media(max-width:46.188em){.slots{margin-bottom:.5rem}}.slot{margin:0 auto}.medium-slot,.half-slot{width:300px}.half-slot{height:600px}.slot-large_rectangle_1_desktop>a>img,.slot-large_rectangle_1_desktop>div,.slot-large_rectangle_2_desktop>a>img,.slot-large_rectangle_2_desktop>div{padding:0 1rem 1rem;text-align:center}.slot-large_rectangle_1_desktop>a>img,.slot-large_rectangle_2_desktop>a>img{height:auto}.entry-aside-slots,.slots-headlines{margin:0}.slots-headlines{margin-top:1rem;padding:1rem .5rem;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-direction:column;-moz-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-justify-content:center;-moz-justify-content:center;-ms-justify-content:center;justify-content:center;-ms-flex-pack:center}@media(min-width:62.5em){.slots-headlines{margin-top:0}}.entry-inner-slots{display:none;width:auto}@media(min-width:46.25em){.entry-inner-slots{display:block;float:right;clear:right;padding:1rem;margin:0 0 1.5rem 1.5rem}}@media(min-width:62.5em){.entry-inner-slots{display:none}}.entry-secondary-slot{margin-bottom:1rem}.slot-interstitial,.slot-skin{margin:0}.slot-980x30,.slot-980x30_home{padding-top:.5rem;padding-bottom:.5rem}.slot-980x30,.slot-980x30_home,.slot-large_rectangle_1_desktop,.slot-large_rectangle_2_desktop{width:auto}.slot-980x30,.slot-980x30_home,{max-width:100%;padding-left:.5rem}.slot-large_rectangle_1_desktop iframe,.slot-large_rectangle_2_desktop iframe{text-align:center;padding:0 16px !important}.theme-inverted .slot-980x30,.theme-inverted .slot-980x30_home{padding-top:1rem;background-color:#263238}.slot-300x250_loc2,.slot-300x250mobile,.slot-300x250mobile2{margin:.5rem auto;max-width:300px}.slot-300x250_loc2 iframe,.slot-300x250mobile iframe,.slot-300x250mobile2 iframe{display:block;margin:0 auto}.slot-300x250_loc2 a>img,.slot-300x250mobile a>img,.slot-300x250mobile2 a>img{height:auto}.slot-300x250_naz,.slot-300x250_loc,.slot-300x250_home{width:300px}.slot-300x250_home,.slot-300x250_naz{margin-bottom:1.5rem}.story.hero-story.fullpage-hero.inverted{margin-top:1rem}div[class^=EDGE-]{margin:0 auto !important}.ob-widget{float:none !important}.ob-widget>div ul li a span:nth-child(1),.ob-widget>div ul li a span:nth-child(2),.ob-widget>div ul li a span:nth-child(3),.ob-widget>div ul li a span:nth-child(4){height:55px !important}.content-main-column .ob-widget>div ul li a span:nth-child(1),.content-main-column .ob-widget>div ul li a span:nth-child(2),.content-main-column .ob-widget>div ul li a span:nth-child(3),.content-main-column .ob-widget>div ul li a span:nth-child(4){width:100%;height:auto !important;margin:0 !important;float:left}.ob-widget>div ul li a span:nth-child(1) img,.ob-widget>div ul li a span:nth-child(2) img,.ob-widget>div ul li a span:nth-child(3) img,.ob-widget>div ul li a span:nth-child(4) img{padding-top:0;padding-right:0}.theme-inverted .AR_6.ob-one-column-layout .ob-unit.ob-rec-text{color:#90a4ae}.CR_4.ob-one-column-layout .ob-unit.ob-rec-text{float:left;max-width:70%;padding-left:12px !important}.CR_4.ob-one-column-layout .ob-unit.ob-rec-source{width:auto;margin-left:12px !important}.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(1),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(2),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(3),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(4){float:left;width:100%}.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(1),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(2),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(3),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(4){max-width:30%}@media screen and (min-width:568px){.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(1),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(2),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(3),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(4){max-width:25%}}.MB_2.ob-widget .ob-rec-image-container img.ob-rec-image{position:relative !important}.MB_2.ob-widget .ob-rec-image-container .ob-image-ratio{padding-top:0 !important}.MB_2.ob-widget .ob-unit{display:initial !important}.MB_2.ob-vertical-strip-layout .ob-rec-source,.MB_2.ob-vertical-strip-layout .ob-rec-text{padding-left:6px}/*]]>*/</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=Noa0w0P6cuWhzq0bLdnW6TM9SDMbIyC7iNllobx1iI-VG0-kZ8X3iYZqk9trXY4lBj32OlEcRQMbkx35LgVfbBh3oSvsrlFaSHllZbmYblgUIDyiHO6XLFTS1DwVKYDoyVVZtfb4XCZYSDUi5tmeTeb80AjZpA1ukli7NBv4ApnAhP8xTMcwvQyW_APjZ0Oga3nj_GHkJUFbs_ZSu11rpZaLxN_ulLIFLt95ne-puEOVh2G6wt3q8JHpD3QzDESaXy9x311AT2C0qiFDOOhMCaLFJt7AESPE-eLCrOTav_QUZiKXy6OG4kl42Fmp_1NbiIP1Y0&__frame~tjcVgT=DGL_T3NUwwtljSCe5XtqwAl4toZkLm" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.foggiatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.foggiatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "orsara-di-puglia", "Orsara di Puglia" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://montidauni.foggiatoday.it/orsara-di-puglia-4-milioni-euro-finanziamenti-opere-pubbliche.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0176,1.15e+2,0x68,97,1.14e+2,1.01e+2,0X64,057,1.0e+2,1.11e+2,057,0x7E,4.7e+1,9.9e+1,111,0x75,0x6E,1.16e+2,47,0X3f,0x4D,72,0171,1.07e+2,87,109,9.8E+1,0X30,119,1.08e+2,89,0x32,0157,112,0X66,6.7e+1,7.7e+1,0x39,0x4F,109,73,0170,0X65,0113,52,71,7.8E+1,73,120,7.5e+1,55,0X34,51,0116,0123,0x48,9.7E+1,90,6.5E+1,9.9E+1,0X4f,0111)+_(0X4B,48,0142,66,0113,1.07E+2,0X33,0153,0X78,0X73,50,7.9E+1,7.0e+1,0152,0155,0165,49,77)+_(0x43,0x71,0107,77,83,108,0142,0160,5.0e+1,1.12e+2,107,95,79,75,0X65,81,56,0X76,110,104,0X74,1.1e+2,8.8E+1,5.3e+1,0170,8.8E+1,4.9E+1,5.4E+1,7.4e+1,0X59,0x73,1.02E+2,0x71,0164,0x2D,111,65,0x49,0106,0142,0X71,8.1e+1,0x38,0167,1.0e+2,0X53,0131,72,0x30,064,1.14E+2,1.01e+2,1.09e+2)+_(1.2e+2,0x66,0x58,0101,0x51,0X78,1.0e+2,1.04e+2,5.7E+1,0152,7.8e+1,74,1.06E+2,8.4e+1,0116,1.19E+2,1.04E+2,55,0147,57,6.5E+1,0123,0x70,113,0116,9.9e+1,0X5a,0X69,56,0127,0x41,6.5E+1,0151,0x53,72,0x4C,060,0x4c,0X7A,0X66,0126,0102,0x5F,78,0X34,8.4E+1,116,9.5E+1,0113,116,1.2e+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#x2F;&#100;&#x6f;&#47;&#126;&#x2F;&#x63;&#x6f;&#x75;&#110;&#x74;&#x2f;&#x3F;&#x74;&#x69;&#x63;&#x46;&#48;&#x34;&#x35;&#x6d;&#x70;&#x49;&#x6C;&#119;&#105;&#x58;&#x39;&#108;&#71;&#105;&#48;&#95;&#x71;&#56;&#x55;&#x52;&#95;&#x74;&#57;&#88;&#x47;&#x51;&#88;&#x58;&#x76;&#x59;&#71;&#103;&#109;&#112;&#x6e;&#x67;&#x69;&#100;&#78;&#112;&#x65;&#84;&#105;&#x35;&#112;&#55;&#54;&#79;&#84;&#x75;&#54;&#116;&#56;&#x7A;&#x62;&#x50;&#x68;&#x36;&#x30;&#x62;&#x6a;&#x42;&#76;&#x78;&#45;&#65;&#80;&#76;&#78;&#101;&#x32;&#x47;&#x7A;&#x45;&#55;&#70;&#48;&#55;&#81;&#89;&#x64;&#x30;&#80;&#100;&#88;&#x44;&#76;&#x6A;&#105;&#x66;&#x35;&#45;&#50;&#89;&#x6A;&#x49;&#104;&#45;&#118;&#110;&#x31;&#x59;&#66;&#45;&#66;&#x4F;&#87;&#84;&#x72;&#x32;&#102;&#57;&#x6e;&#x32;&#55;&#x59;&#x54;&#x58;&#113;&#x4F;&#x38;&#55;&#52;&#x47;&#52;&#67;&#105;&#107;&#x66;&#115;&#x4B;&#x2d;&#x59;&#x5F;&#x39;&#x4c;&#x53;&#x70;&#67;&#x36;&#108;&#x79;&#99;&#x45;&#56;&#70;&#x7A;&#81;&#116;&#122;&#x73;&#73;&#115;&#x41;&#51;&#69;&#x5A;&#x4e;&#x64;&#88;&#100;&#110;&#115;&#x4D;&#69;&#65;&#x4E;&#98;&#x35;&#x4c;&#57;&#105;&#x73;&#103;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>